NYCPHP Meetup

[nycphp-talk] PEAR DB Error

Daniel Convissor danielc at analysisandsolutions.com
Wed Apr 13 10:55:51 EDT 2005


On Wed, Apr 13, 2005 at 09:59:55AM -0400, Dan Cech wrote:
> 4.3.10-10 on debian sarge w/ apache2
> It's running fine now with 4.3.10-9

"-9" and "-10"?  A Debianism, eh?  Anyway, upgrade to 4.3.11 for loads of 
bug fixes and some security enhancements.

--Dan

-- 
 T H E   A N A L Y S I S   A N D   S O L U T I O N S   C O M P A N Y
            data intensive web and database programming
                http://www.AnalysisAndSolutions.com/
 4015 7th Ave #4, Brooklyn NY 11232  v: 718-854-0335 f: 718-854-0409



More information about the talk mailing list